Le Deal du moment :
Cartes Pokémon EV6.5 : où trouver le ...
Voir le deal

Supposition problème ampli Bose sur 996 !

2 participants

Aller en bas

Supposition problème ampli Bose sur 996 ! Empty Supposition problème ampli Bose sur 996 !

Message par RODETVALE Sam 3 Oct 2020 - 22:12

Bonjour,
Ma 996 est de 2002, l'équipement d'origine est le pcm1 + chargeur CD avec option BOSE:
Après quelques minutes de non utilisation, quand j'allume le pcm, j'ai un bourdonnement dans les HP qui dure environ 5 secondes (c'est très ch.....), Si j'éteins le PCM et le remet en route aussitôt, 1 ou plusieurs fois, le bourdonnement n'apparait plus !!
Moteur coupé ou non et contact mis ou pas , ça change rien, le symptôme est le même.
Je n'y connais rien, j'ai comme l'idée que cela vient de l'ampli BOSE?
J'ai contrôlé les connecteurs, tout va bien, j'ai même ajouter un fil de masse au cas où ce serait un problème de mauvaise masse, même toujours pareil !
Si le problème viens de l'ampli, c'est compliqué a trouver d'occasion, puis je garder l'installation et remplacer seulement l'ampli BOSE?
A moins que vous ayez une idée de la panne?
Merci.
RODETVALE
RODETVALE
3000 tr/mn
3000 tr/mn


Revenir en haut Aller en bas

Supposition problème ampli Bose sur 996 ! Empty Re: Supposition problème ampli Bose sur 996 !

Message par phil74 Dim 4 Oct 2020 - 8:30

[size=56]bonjour comme sur tout forum il est d'usage pour plus de convivialité de se présenter dans la rubrique présentation et nul doute que les personnes disposées à  te renseigner le feront avec le plus grand plaisir [/size]

- https://www.porsche-996-997.com -


Porschamicalement                    [Vous devez être inscrit et connecté pour voir cette image]
                     

                                            Phil74
phil74
phil74
VIP 10 000
VIP 10 000

Age : 60

Revenir en haut Aller en bas

Supposition problème ampli Bose sur 996 ! Empty Re: Supposition problème ampli Bose sur 996 !

Message par RODETVALE Dim 4 Oct 2020 - 8:52

Bonjour,
Je suis inscrit ici depuis plusieurs années, mais pas de soucis, je refais une présentation dans la foulée 👍
RODETVALE
RODETVALE
3000 tr/mn
3000 tr/mn


Revenir en haut Aller en bas

Supposition problème ampli Bose sur 996 ! Empty Re: Supposition problème ampli Bose sur 996 !

Message par phil74 Dim 4 Oct 2020 - 9:57

tu n'avais qu'un message au compteur...
d'où mon message. 
ça a dû passer à la trappe...
merci d'avoir joué le jeu .

- https://www.porsche-996-997.com -


Porschamicalement                    [Vous devez être inscrit et connecté pour voir cette image]
                     

                                            Phil74
phil74
phil74
VIP 10 000
VIP 10 000

Age : 60

Revenir en haut Aller en bas

Supposition problème ampli Bose sur 996 ! Empty Re: Supposition problème ampli Bose sur 996 !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum