Le deal à ne pas rater :
Table de cuisson induction – SAUTER – 3 zones
299.99 €
Voir le deal

Je cherche, je cherche et je trouve pas...

+6
Jumbo
BAIOKO
tchiki
mataiva66
Thomas37
Oneagaine01
10 participants

Aller en bas

essais Je cherche, je cherche et je trouve pas...

Message par Oneagaine01 Mer 14 Avr 2021 - 21:01

Porschistes bonsoir,

Encore une fois j'ai besoin de vos compétences.
J'ai un doute sur le fonctionnement du ventilateur du compartiment moteur, étant bon élève je consulte le forum car plusieurs posts évoquent ce sujet.

Je commence mon diag.
Test du moteur en direct, ça marche
Recherche de la sonde de température du compartiment moteur et là impossible de mettre la main dessus.
Sur l'admission d'air côté echangeur huile, pas de sonde ni de faisceau.
De l'autre côté rien non plus....

C'est à n'y rien comprendre, du coup es questions sont:

Les 996 sont-elles toutes équipées de cette sonde.? 
La sonde est-elle toujours positionnée au même endroit ? 

Merci d'avance pour vos réponses.

Sinon je précise que ma grenouille fonctionne très bien.

@+
Oneagaine01
Oneagaine01
2000 tr/m
2000 tr/m

Age : 43

Revenir en haut Aller en bas

essais Re: Je cherche, je cherche et je trouve pas...

Message par Thomas37 Mer 14 Avr 2021 - 22:18

Qu’est ce qui te fait dire que le ventilateur ne se déclenche pas ?
Thomas37
Thomas37
VIP 2000
VIP 2000

Age : 44

Revenir en haut Aller en bas

essais Re: Je cherche, je cherche et je trouve pas...

Message par mataiva66 Jeu 15 Avr 2021 - 8:01

Si tu as un ventilateur sous le capot moteur, tu dois forcément avoir une sonde pour le déclencher !
Normalement sur les 996 (phase 1 et 2) elle est placée à cet endroit...

[Vous devez être inscrit et connecté pour voir cette image]

- https://www.porsche-996-997.com -


[Vous devez être inscrit et connecté pour voir cette image]
mataiva66
mataiva66
VIP 10 000
VIP 10 000

Age : 63

Revenir en haut Aller en bas

essais Re: Je cherche, je cherche et je trouve pas...

Message par tchiki Jeu 15 Avr 2021 - 10:17

Quelle passion pour la marque et quelle entraide du forum au point de démonter son moteur pour montrer la sonde
 Surprised Surprised
tchiki
tchiki
4000 tr/mn
4000 tr/mn

Age : 47

Revenir en haut Aller en bas

essais Re: Je cherche, je cherche et je trouve pas...

Message par tchiki Jeu 15 Avr 2021 - 10:18

Si ça c’est pas de la solidarité bgb
tchiki
tchiki
4000 tr/mn
4000 tr/mn

Age : 47

Revenir en haut Aller en bas

essais Re: Je cherche, je cherche et je trouve pas...

Message par BAIOKO Jeu 15 Avr 2021 - 10:46

Mais il s'est fait blousé par le Teuton, il a un moulin de 996 dans sa 991! Surprised
BAIOKO
BAIOKO
VIP 2000
VIP 2000


Revenir en haut Aller en bas

essais Re: Je cherche, je cherche et je trouve pas...

Message par Jumbo Jeu 15 Avr 2021 - 11:02

Ça me rappelle quelqu’un
Jumbo
Jumbo
VIP 5000
VIP 5000

Age : 51

Revenir en haut Aller en bas

essais Re: Je cherche, je cherche et je trouve pas...

Message par jp997 Jeu 15 Avr 2021 - 11:31

Il l’a démonté pour le passer au gpl !!!
jp997
jp997
VIP
VIP

Age : 52

Revenir en haut Aller en bas

essais Re: Je cherche, je cherche et je trouve pas...

Message par phil74 Jeu 15 Avr 2021 - 13:31

angel

- https://www.porsche-996-997.com -


Porschamicalement [Vous devez être inscrit et connecté pour voir cette image]


Phil74
phil74
phil74
VIP 8000
VIP 8000

Age : 59

Revenir en haut Aller en bas

essais Re: Je cherche, je cherche et je trouve pas...

Message par Oneagaine01 Jeu 15 Avr 2021 - 16:40

Je pense avoir trouvé...
Ma 996 est équipée d'un échappement à valve pneumatique de seconde monte.
La connectique utilisée pour l'alimentation est certainement celle du capteur.
Un peu surprenant mais je vais tester tout ça.
Merci pour vos retours !
@+
Oneagaine01
Oneagaine01
2000 tr/m
2000 tr/m

Age : 43

Revenir en haut Aller en bas

essais Re: Je cherche, je cherche et je trouve pas...

Message par Oneagaine01 Mar 22 Juin 2021 - 17:38

Bonjour à tous,
Après avoir profité de ma 996 je me suis remis sur mon petit soucis.
Comme déjà évoqué la dernière fois, ma 996 est équipée d'échappements à clapet de seconde monte.
Pour la gestion du clapet, lors du montage, ils ont utilisé la connectique qui normalement sert à la sonde de température du compartiment moteur.
Les fils du connecteur, un marron blanc et un marron noir, arrivent bien vers la boîte à fusible.
Le marron blanc est relié à la masse ainsi qu'à l'interrupteur, le marron noir à été soudé sur le fil de l'emplacement B8.
J'aimerai remettre en conformité le montage électrique et ainsi rendre fonctionnel le ventilateur via la sonde, donc si l'un d'entre vous peut me dire où se branchent ces fils cela m'aiderait bien.
Merci d'avance !
@+
Oneagaine01
Oneagaine01
2000 tr/m
2000 tr/m

Age : 43

Revenir en haut Aller en bas

essais Re: Je cherche, je cherche et je trouve pas...

Message par Oneagaine01 Ven 25 Juin 2021 - 9:07

Je n'ai pas beaucoup de succès avec ce sujet...
😭😭😭😭
Oneagaine01
Oneagaine01
2000 tr/m
2000 tr/m

Age : 43

Revenir en haut Aller en bas

essais Re: Je cherche, je cherche et je trouve pas...

Message par scmgui1 Ven 25 Juin 2021 - 11:25

A part reprendre le schéma électrique avec le manuel d'atelier pour retrouver les correspondances je ne vois pas trop comment t'aider!!!
supprimer une fonction pour en créer une autre, moyen  comme façon de faire!!! [Vous devez être inscrit et connecté pour voir cette image]
scmgui1
scmgui1
4000 tr/mn
4000 tr/mn

Age : 48

Revenir en haut Aller en bas

essais Re: Je cherche, je cherche et je trouve pas...

Message par Oneagaine01 Ven 25 Juin 2021 - 11:42

Effectivement c'est très moyen, mais si je veux rendre disponible le ventilateur du compartiment moteur je dois remettre tout çà en ordre.
Si quelqu'un possède un schéma de câblage cela m'aiderai bien!
Merci en tout cas de ton retour!

@+
Oneagaine01
Oneagaine01
2000 tr/m
2000 tr/m

Age : 43

Revenir en haut Aller en bas

essais Re: Je cherche, je cherche et je trouve pas...

Message par MichL Ven 25 Juin 2021 - 17:15

Bonjour,

Pas évident de répondre à ton problème comme ça, sans autre information..! 
J'essaye d'y voir plus clair, tu parles de la connectique de la sonde de température moteur et c'est là que je ne comprends pas: cette sonde NTC envoie par ces 2 fils des infos de résistance (donc des ohms..) au calculateur, et pas de 12V.! Par conséquent, ce ne sont pas ces fils qui alimentent tes clapets, sinon ils n'auraient jamais fonctionné..! 
Donc, où sont vraiment branchés tes fils marron-blanc et marron-noir, car je suppose que ceux-là sont bien sur un circuit 12V (tu parles de B8, mais c'est où, dans la boîte à fusibles AV au pied gauche, ou derrière le siège passager gauche? 
Autre question: si je t'ai bien lu, ton ventilo AR ne fonctionne plus car la sonde est débranchée, ou circuit bidouillé, donc le montage électrique pour tes clapets a de toute évidence été mal fait, puisqu'il a apparemment coupé le circuit du ventilo..!
MichL
MichL
7000 tr/m
7000 tr/m

Age : 68

Revenir en haut Aller en bas

essais Re: Je cherche, je cherche et je trouve pas...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum