Le Deal du moment : -39%
Pack Home Cinéma Magnat Monitor : Ampli DENON ...
Voir le deal
1190 €

plus de son !!

+5
Palmers
Targa991
rincla
tchiki
fifi 54
9 participants

Aller en bas

plus de son !! Empty plus de son !!

Message par fifi 54 Jeu 26 Nov 2020 - 20:40

[Vous devez être inscrit et connecté pour voir cette image]
bonjour  
j'ai plus de son 
 équipement bose
fusible ok 
quelqu'un peu m'aider
merci

- https://www.porsche-996-997.com -


[Vous devez être inscrit et connecté pour voir cette image]
fifi 54
fifi 54
0 tr/mn Un effort pour 10 messages !
0 tr/mn Un effort pour 10 messages !

Age : 60

Revenir en haut Aller en bas

plus de son !! Empty Re: plus de son !!

Message par tchiki Ven 27 Nov 2020 - 6:49

Je pense que si tu démarre le moteur tu auras un joli son Very Happy
tchiki
tchiki
4000 tr/mn
4000 tr/mn

Age : 49

Revenir en haut Aller en bas

plus de son !! Empty Re: plus de son !!

Message par rincla Mer 25 Jan 2023 - 16:51

j'ai le même soucis , le poste s'allume mais aucun son , ça me la fait du jour au lendemain 🤔

CR-22 avec système Bose 

les fusibles du poste et sonorisation sont bon
rincla
rincla
2000 tr/m
2000 tr/m


Revenir en haut Aller en bas

plus de son !! Empty Re: plus de son !!

Message par Targa991 Mer 25 Jan 2023 - 17:06

Ben il te reste quand même le son du flat 6, ç est déjà pas si mal  Surprised
Targa991
Targa991
VIP
VIP


Revenir en haut Aller en bas

plus de son !! Empty Re: plus de son !!

Message par Palmers Mer 25 Jan 2023 - 17:11

Dans le cas documenté en photo ici, on a clairement une rupture de la boucle MOST (fibre optique).
Donc un des calculateurs de la boucle est en défaut. Sur cette auto, ça peut être
- le module téléphone sous le siège passager
- l'ampli Bose dans le coffre AV
- le changeur 6 CD dans le coffre AV
Pour la recherche de panne, il faut boucler (by-passer) un à un les calculateurs avec une boucle sur prise MOST femelle. C'est très simple quand on a ce qu'il faut. Ensuite, soit on laisse la boucle en place, soit on remplace le calculateur défectueux.
Palmers
Palmers
4000 tr/mn
4000 tr/mn

Age : 45

Revenir en haut Aller en bas

plus de son !! Empty Re: plus de son !!

Message par rincla Jeu 26 Jan 2023 - 0:26

Palmers a écrit:Dans le cas documenté en photo ici, on a clairement une rupture de la boucle MOST (fibre optique).
Donc un des calculateurs de la boucle est en défaut. Sur cette auto, ça peut être
- le module téléphone sous le siège passager
- l'ampli Bose dans le coffre AV
- le changeur 6 CD dans le coffre AV
Pour la recherche de panne, il faut boucler (by-passer) un à un les calculateurs avec une boucle sur prise MOST femelle. C'est très simple quand on a ce qu'il faut. Ensuite, soit on laisse la boucle en place, soit on remplace le calculateur défectueux.

je suppose que mon problème est le même ?

peux t'on en savoir plus en se branchant sur la.prise sous le tableau de bord ?
rincla
rincla
2000 tr/m
2000 tr/m


Revenir en haut Aller en bas

plus de son !! Empty Re: plus de son !!

Message par JnebJneb Dim 29 Jan 2023 - 23:58

J’ai eu ce pb l’an dernier. Ampli Bose HS. Remplacé par un ampli d’occaz trouvé sur eBay. Fin du problème. 

Et derrière j’ai fait installer un pccm+.
JnebJneb
JnebJneb
1500 tr/mn
1500 tr/mn


Revenir en haut Aller en bas

plus de son !! Empty Re: plus de son !!

Message par rincla Lun 30 Jan 2023 - 14:08

merci de ta réponse jneb jneb

je suppose qu'il y a moyen de savoir si il est défectueux ?
rincla
rincla
2000 tr/m
2000 tr/m


Revenir en haut Aller en bas

plus de son !! Empty Re: plus de son !!

Message par JnebJneb Lun 30 Jan 2023 - 14:28

rincla a écrit:merci de ta réponse jneb jneb

je suppose qu'il y a moyen de savoir si il est défectueux ?

C'est là qu'était l'os ! Sur le mien (le défectueux) rien de visible à l'extérieur de l'ampli. J'ai ouvert. Rien de visible non plus à l'intérieur. J'ai acheté un bypass de boucle mofset pour tester et je me suis emm... à tester toute la boucle toute un après-midi, sans solution.

Du coup en dernier ressort j'ai acheté un ampli d'occaz, que j'ai installé et là miracle, ça a remarché...

L'ampli HS n'avait aucun signe de fatigue ni de court-circuit, ni d'odeur de cramé, ni rien...

Je n'ai eu la certitude que c'était lui le problème qu'après l'avoir changé !

Prix de mémoire payé 400 ou 450 € sur ebay.
JnebJneb
JnebJneb
1500 tr/mn
1500 tr/mn


Revenir en haut Aller en bas

plus de son !! Empty Re: plus de son !!

Message par rincla Lun 30 Jan 2023 - 16:12

merci de ta réponse 😉
rincla
rincla
2000 tr/m
2000 tr/m


Revenir en haut Aller en bas

plus de son !! Empty Re: plus de son !!

Message par Blackhawk Lun 1 Mai 2023 - 19:18

Palmers a écrit:Dans le cas documenté en photo ici, on a clairement une rupture de la boucle MOST (fibre optique).
Donc un des calculateurs de la boucle est en défaut. Sur cette auto, ça peut être
- le module téléphone sous le siège passager
- l'ampli Bose dans le coffre AV
- le changeur 6 CD dans le coffre AV
Pour la recherche de panne, il faut boucler (by-passer) un à un les calculateurs avec une boucle sur prise MOST femelle. C'est très simple quand on a ce qu'il faut. Ensuite, soit on laisse la boucle en place, soit on remplace le calculateur défectueux.
Bonjour Mr Palmers, 
Sur mon pcm 2.1 option Bose et chargeur cd, depuis qques jours, le pcm s' allume , tout fonctionne bien, hors audio, mais en radio ou cd, par intermittence le pcm s éteint....puis se rallume de façon aléatoire. Auriez vous une solution ?
Merci d avance 
Blackhawk

- https://www.porsche-996-997.com -


Avant que "l'optimisation fiscale" devienne un dogme dans notre beau pays, je dépensais sans compter
.............maintenant, je compte ...sans dépenser!
                                                                                           Philippe Bouvard

           [Vous devez être inscrit et connecté pour voir cette image]           [Vous devez être inscrit et connecté pour voir cette image]
Blackhawk
Blackhawk
VIP 3000
VIP 3000

Age : 59

Revenir en haut Aller en bas

plus de son !! Empty Re: plus de son !!

Message par smh Jeu 17 Aoû 2023 - 14:27

JnebJneb a écrit:J’ai eu ce pb l’an dernier. Ampli Bose HS. Remplacé par un ampli d’occaz trouvé sur eBay. Fin du problème. 

Et derrière j’ai fait installer un pccm+.
Bonjour,
Le branchement de mon nouvel ampli n’a pas résolu le problème, n’y a t il pas une configuration à faire pour l’associer?
smh
smh
0 tr/mn Un effort pour 10 messages !
0 tr/mn Un effort pour 10 messages !


Revenir en haut Aller en bas

plus de son !! Empty Re: plus de son !!

Message par phil74 Jeu 17 Aoû 2023 - 14:48

@ smh merci de passer par la case présentation dans la section appropriée, c'est obligatoire et marqué en rouge sur la page d'acceuil.  Merci d'y remédier, au plaisir de te lire

- https://www.porsche-996-997.com -


Porschamicalement                    [Vous devez être inscrit et connecté pour voir cette image]
                     

                                            Phil74
phil74
phil74
VIP 10 000
VIP 10 000

Age : 60

Revenir en haut Aller en bas

plus de son !! Empty Re: plus de son !!

Message par smh Jeu 17 Aoû 2023 - 15:32

Je viens de le faire. Désolé, Google m’a orienté directement sur le sujet qui m’intéressait sans passer par la page d’accueil.
Cdlmnt
smh
smh
0 tr/mn Un effort pour 10 messages !
0 tr/mn Un effort pour 10 messages !


Revenir en haut Aller en bas

plus de son !! Empty Re: plus de son !!

Message par phil74 Jeu 17 Aoû 2023 - 21:08

Pas de soucis

- https://www.porsche-996-997.com -


Porschamicalement                    [Vous devez être inscrit et connecté pour voir cette image]
                     

                                            Phil74
phil74
phil74
VIP 10 000
VIP 10 000

Age : 60

Revenir en haut Aller en bas

plus de son !! Empty Re: plus de son !!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum