problème télécommande... ne fonctionne plus depuis ce we.

Page 2 sur 2 Précédent  1, 2

Aller en bas

essais problème télécommande... ne fonctionne plus depuis ce we.

Message par Lyv78 le Lun 9 Juil 2018 - 15:12

Rappel du premier message :

Bonjour à tous,

Je suis revenu de mon we à "Le Mans Classic" avec ma 996 (C4 2001). J'en ai pris plein les yeux. C'est comme un magasin de bonbons  Surprised.
Mais j'ai eu la désagréable surprise de constaté que la télécommande pour fermer ou ouvrir le véhicule, ne fonctionnait plus.
J'ai donc consulté ce qui se disait sur notre forum préféré  bgb, ainsi que sur le web.
Je pense que la carte électronique de la tête de clé est peut être en cause. Du coup, j'ai regardé si il était possible de faire une remise à niveau de la carte électronique, et j'ai vu cette société : EREPAR à Angers 49.
La proposition :[Vous devez être inscrit et connecté pour voir cette image]

J'aurais voulu savoir si quelqu'un connaissait cette société ou avait fait appel à son savoir faire ?
Que pensez vous des prestations proposées ?
Merci pour vos réponses.


Yves
Lyv78
Lyv78
6000 tr/mn
6000 tr/mn


Revenir en haut Aller en bas


essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Furax le Ven 1 Fév 2019 - 8:53

Merci Nico je teste aujourd'hui selon le resultat avec le retour erepar.

Furax
VIP 1300
VIP 1300


Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par yanacha le Ven 1 Fév 2019 - 8:58

Je réalise une commande et envoie, vous envoyez aussi la partie clef métallique??

yanacha
5000 tr/m
5000 tr/m


Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Furax le Ven 1 Fév 2019 - 9:03

J'envoie la clé complète ! Certains te diront qu'ils peuvent faire un double de ta clé et avec ton adresse venir voler ta grenouille mais bon tu n'envoie pas la clé de ton garage avec et la boîte est réputée pour son sérieux ! Ensuite Angers Paris pour braquer une 996 ils auront plus vite fait de passer chez moi avant  Surprised

Furax
VIP 1300
VIP 1300


Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Gillou91 le Ven 1 Fév 2019 - 11:11

Concernant "Erepar", j'ai "donné" sur mon ex, lors de l'affichage électronique de vitesse (cristaux liquides avec comme un gros flocon de neige) en panne.... 
Aller/retour pour rien malgré la photo de la panne envoyée et longue conversation téléphonique préalable... Résultat, un Chronopost bien assuré pour rien.... Mon bloc est resté 5 mn chez eux avant renvoi à mon domicile avec la mention "non réparable".... Super leur service "technique" téléphonique....

Dommage que je ne connaissais pas encore ces société allemandes (lien) ou (lien), ce qui m'aurait peut-être évité de débourser ~2600 € pour un bloc compteur neuf, car non réparable en CP... juste bon à vendre du "consommable"....


Dernière édition par Gillou91 le Ven 1 Fév 2019 - 11:35, édité 2 fois

Gillou91
Le disciple du Sage
Le disciple du Sage


Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Nico911 le Ven 1 Fév 2019 - 11:25

Je n'ai jamais eu l'occasion de travailler avec cette société donc je me garderais d’émettre un quelconque jugement.

En revanche, c'est peut-être mon coté flipette qui s'exprime mais, envoyer ma seule clé ainsi que mes coordonnées dans un courrier aussi sécurisé soit-il ne m'enchante pas plus que ça !

C'est pour ça que j'ai choisi l'option (chère !) de traiter avec le CP clin

Nico911
8000 tr/mn
8000 tr/mn


Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par benfuit le Ven 1 Fév 2019 - 11:57

@Nico911 a écrit:Une idée de Palmers :
Le truc à observer, c'est la led rouge dans le bouton de verrouillage sur la planche de bord. Il clignote rapidement quand il reçoit un signal de télécommande.
La procédure pour réappairer une télécommande dit de mettre le contact puis d'appuyer sur le bouton de télécommande jusqu'à ce que la fréquence de clignotement de la led du bouton de verrouillage centralisé change.


Hugues sait de quoi il parle.
Si la manipulation ne fonctionne pas, c'est qu'il y a une couille dans le potage.

benfuit
Le sage
Le sage


https://i.servimg.com/u/f38/18/86/63/46/17809910.jpg

Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Nico911 le Ven 1 Fév 2019 - 12:35

@benfuit a écrit:
@Nico911 a écrit:Une idée de Palmers :
Le truc à observer, c'est la led rouge dans le bouton de verrouillage sur la planche de bord. Il clignote rapidement quand il reçoit un signal de télécommande.
La procédure pour réappairer une télécommande dit de mettre le contact puis d'appuyer sur le bouton de télécommande jusqu'à ce que la fréquence de clignotement de la led du bouton de verrouillage centralisé change.


Hugues sait de quoi il parle.
Si la manipulation ne fonctionne pas, c'est qu'il y a une couille dans le potage.
+1

Nico911
8000 tr/mn
8000 tr/mn


Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Palmers le Ven 1 Fév 2019 - 14:31

Coucou,

Les télécommandes de 996 sont très capricieuses. En effet, elles peuvent perdre la synchronisation du code tournant. Soit parce qu'on a appuyé plus de 64 fois sur le bouton en étant loin du véhicule (ne laissez personne jouer avec vos télécommandes), soit de leur belle mort.

Mais là où une télécommande de 997 peut être réapprise à tout moment avec PIWIS, une télécommande de 996 a besoin de son propre code d'apprentissage (étiquette blanche avec code hexadécimal). Sans ce code, la tête de télécommande est bonne pour la poubelle.
Attention également lors de l'appairage, il faut bien aligner les identités de clé, sinon gros soucis avec le rappel de mémoire de siège conducteur. J'en profite aussi toujours pour éliminer toutes les anciennes clés encore enregistrées qui pourraient démarrer le véhicule.

Palmers
5000 tr/m
5000 tr/m


https://981 Boxster 2.7 PASM PSE

Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Gillou91 le Ven 1 Fév 2019 - 14:39

CQFD !
Comme quoi, je fais suite à un MP de Gilles (Furax), je préconisais de passer en garage pour ce genre de manip.... J’avais consulté un CP à l’époque de la 996, c’était moins détaillé comme réponse mais à la leur, pas trop envie (perso) de bidouiller seul dans ce truc...
BRAVO !
Gillou91
Gillou91
Le disciple du Sage
Le disciple du Sage

Age : 62

Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Nico911 le Ven 1 Fév 2019 - 15:15

@Palmers a écrit:Coucou,

Les télécommandes de 996 sont très capricieuses. En effet, elles peuvent perdre la synchronisation du code tournant. Soit parce qu'on a appuyé plus de 64 fois sur le bouton en étant loin du véhicule (ne laissez personne jouer avec vos télécommandes), soit de leur belle mort.

Mais là où une télécommande de 997 peut être réapprise à tout moment avec PIWIS, une télécommande de 996 a besoin de son propre code d'apprentissage (étiquette blanche avec code hexadécimal). Sans ce code, la tête de télécommande est bonne pour la poubelle.
Attention également lors de l'appairage, il faut bien aligner les identités de clé, sinon gros soucis avec le rappel de mémoire de siège conducteur. J'en profite aussi toujours pour éliminer toutes les anciennes clés encore enregistrées qui pourraient démarrer le véhicule.
merci de ton retour et de tes lumières, Hugues
bgb
Nico911
Nico911
8000 tr/mn
8000 tr/mn


Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Furax le Ven 1 Fév 2019 - 15:19

@Nico911 a écrit:Une idée de Palmers :
Le truc à observer, c'est la led rouge dans le bouton de verrouillage sur la planche de bord. Il clignote rapidement quand il reçoit un signal de télécommande.
La procédure pour réappairer une télécommande dit de mettre le contact puis d'appuyer sur le bouton de télécommande jusqu'à ce que la fréquence de clignotement de la led du bouton de verrouillage centralisé change.

Bon petit RETEX à chaud :
Sur ma 996 C2 de 99 il y a deux témoins quand elle est verrouillée celui du CDR22 qui clignote à vitesse moyenne et celui de l'alarme (je supose) situé au centre au ras du pare brise.
Celui la clignote rapidement, et bien que n'ayant pas fait attention avant il s'avère que quand la voiture est verrouillée et que j'approche la telecommande du pare brise, au bout de quelques secondes le clignotement ralentit notablement. 
Là telecommande ne fonctionne pas pour autant.
Par contre contrairement à ce qui est indiqué ci dessus quand je suis dans la voiture et que je mets le contact il n'y a plus aucun témoin qui clignote donc pas possible d'attendre  que ça change de fréquence puisque tout est éteint.
Comme le dit palmers j'ai déjà entendu parler de l'étiquette blanche mais j'ai aussi entendu un truc sur un code récupéré avec le VIN qui permet d'apairer les clés .
Je continue mon enquête, voilà du coup compte rendu plutôt négatif mais d'où je viens on m'a toujours dit qu' un compte rendu négatif était aussi utile qu' un positif  clin GunsBalls
Furax
Furax
VIP 1300
VIP 1300

Age : 46

Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Nico911 le Ven 1 Fév 2019 - 15:30

C'est ce qui m’inquiétais quand je suis allé en CP, puisque je n'ai qu'une clé et que je n'ai pas la fameuse étiquette blanche.

Malgré cela, le CP m'a dit qu'il était possible de changer de télécommande puis de l’appairer avec la voiture, j'ai donc sauté le pas !

Mais, encore une fois, je n'avais pas de soucis de fonctionnement de la télécommande, juste une méga-consommation de pile...
Certainement ce qui fait la différence au final
Nico911
Nico911
8000 tr/mn
8000 tr/mn


Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Furax le Ven 1 Fév 2019 - 15:34

C'est bien ce que dit palmer avec la télécommande d'origine il faut l'étiquette blanche mais si tu prends une telecommande neuve ils ont le code.
Bizarre qu'ils ne t'aient pas laisser l'étiquette de la nouvelle telecommande d'ailleurs !  clin
Furax
Furax
VIP 1300
VIP 1300

Age : 46

Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Apas le Ven 1 Fév 2019 - 15:35

@Palmers a écrit:Coucou,

Les télécommandes de 996 sont très capricieuses. En effet, elles peuvent perdre la synchronisation du code tournant. Soit parce qu'on a appuyé plus de 64 fois sur le bouton en étant loin du véhicule (ne laissez personne jouer avec vos télécommandes), soit de leur belle mort.

Mais là où une télécommande de 997 peut être réapprise à tout moment avec PIWIS, une télécommande de 996 a besoin de son propre code d'apprentissage (étiquette blanche avec code hexadécimal). Sans ce code, la tête de télécommande est bonne pour la poubelle.
Attention également lors de l'appairage, il faut bien aligner les identités de clé, sinon gros soucis avec le rappel de mémoire de siège conducteur. J'en profite aussi toujours pour éliminer toutes les anciennes clés encore enregistrées qui pourraient démarrer le véhicule.

+1
Apas
Apas
VIP
VIP

Age : 42

Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Nico911 le Ven 1 Fév 2019 - 15:41

@Furax a écrit:C'est bien ce que dit palmer avec la télécommande d'origine il faut l'étiquette blanche mais si tu prends une telecommande neuve ils ont le code.
Bizarre qu'ils ne t'aient pas laisser l'étiquette de la nouvelle telecommande d'ailleurs !  clin
Alors, j'ai gardé l'ancienne dans la pochette plastique de la nouvelle. Sur cette pochette, il y est collé une étiquette avec la référence de la pièce mais aussi une référence intitulée "Materialb" suivi d'un code à 10 chiffres. Est-ce que ce serait ça ?

Même si je n'ai eu aucune consigne du CP, je préfère garder cette pochette plastique et l'ancienne télécommande
Nico911
Nico911
8000 tr/mn
8000 tr/mn


Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Furax le Ven 1 Fév 2019 - 15:45

besoin de son propre code d'apprentissage (étiquette blanche avec code hexadécimal). 

Hexadécimal : il doit y avoir 16 caractères tu as des lettres avant tes 10 chiffres ?

Au temps pour moi hexadécimal : basé sur les 10 chiffres et les 6 premières lettres ça veut pas dire qu'il y a 16 caractères  Razz Si vous me cherchez,


Dernière édition par Furax le Ven 1 Fév 2019 - 16:00, édité 1 fois
Furax
Furax
VIP 1300
VIP 1300

Age : 46

Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Palmers le Ven 1 Fév 2019 - 15:47

Hexadécimal : 0 à 9 et A à F
Le code fait 24 caractères de long.


Dernière édition par Palmers le Ven 1 Fév 2019 - 16:17, édité 1 fois
Palmers
Palmers
5000 tr/m
5000 tr/m

Age : 40

https://981 Boxster 2.7 PASM PSE

Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Nico911 le Ven 1 Fév 2019 - 15:47

Non. juste les 10 chiffres

[edit] donc ce n'est pas ça ! Je poserais la question au CP pour savoir si ils on eu cette étiquette avec la nouvelle télécommande
Nico911
Nico911
8000 tr/mn
8000 tr/mn


Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par yanacha le Dim 10 Fév 2019 - 18:21

Bonjour les amis alors le retour de vos clefs?
J'hésite vraiment à le faire.....
yanacha
yanacha
5000 tr/m
5000 tr/m

Age : 33

Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Furax le Dim 10 Fév 2019 - 18:55

Ma deuxième télécommande est revenue ....pas mieux que la première ! RDV vendredi après-midi avec le CP de Tours pour un devis on verra bien.
Furax
Furax
VIP 1300
VIP 1300

Age : 46

Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Apas le Dim 10 Fév 2019 - 22:19

Tiens nous au jus svp
Apas
Apas
VIP
VIP

Age : 42

Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Avantpat le Dim 10 Fév 2019 - 22:41

j'ai le même problème, une télécommande qui fonctionne plus, et une autre qui fonctionne parfaitement (dont je me sers tous les jours) ...
je dois avouer que je n'ai pas (encore) changé de pile, ni essayé de refaire un appairage comme Nico (idée de Palmers) , mais je suis impatient d'avoir vos résultats
Avantpat
Avantpat
5000 tr/m
5000 tr/m

Age : 58

Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Nico911 le Dim 10 Fév 2019 - 22:58

Effectivement @Avantpat, commence par changer la pile ! Souvent ce sont les idées les plus simples...clin

Depuis mon passage en CP et le remplacement de la télécommande de ma clé (avec apprentissage de la clé), tout est rentré dans l'ordre
Nico911
Nico911
8000 tr/mn
8000 tr/mn


Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par yanacha le Dim 10 Fév 2019 - 23:22

Nico911 quel avait été le tarif au centre Porsche?
yanacha
yanacha
5000 tr/m
5000 tr/m

Age : 33

Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Nico911 le Lun 11 Fév 2019 - 7:26

157€ de télécommande + 107€ pour "l'apprentissage de la clé"
Nico911
Nico911
8000 tr/mn
8000 tr/mn


Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par yanacha le Mer 13 Fév 2019 - 8:59

Donc budget de 264€ chez Porsche et 70€ chez EREPAR, au finale qui est pour EREPAR????
yanacha
yanacha
5000 tr/m
5000 tr/m

Age : 33

Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Gillou91 le Mer 13 Fév 2019 - 9:18

Perso, pas/peu de confiance avec cette société l'ayant "testé" pour une réparation du bloc compteur de ma 996... Le colis est resté 5 mn chez eux, mentionné "irréparable" alors que j'avais longuement discuté téléphoniquement avec eux + envoi de photos montrant le défaut d'affichage de vitesse de l'écran numérique...

J'ai payé un envoi AR avec forte indemnisation en cas de perte du colis, POUR RIEN !!!

Pour ce genre de truc pas cher (clef), c'est direct un CP/bon indépendant  Book
Gillou91
Gillou91
Le disciple du Sage
Le disciple du Sage

Age : 62

Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par yanacha le Mer 13 Fév 2019 - 12:05

ok merci je pense que je vais faire une petite apparition au centre Porsche pour cette histoire de clef…..
yanacha
yanacha
5000 tr/m
5000 tr/m

Age : 33

Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Furax le Mer 13 Fév 2019 - 12:37

Je pense aussi que c est mieux. Rdv vendredi AM pour un devis Je le mettrais en ligne dans la foulée !
Furax
Furax
VIP 1300
VIP 1300

Age : 46

Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Furax le Ven 15 Fév 2019 - 16:21

Bon devis conforme,  après un passage au diag verdict deux télécommandes HS.
Porsche Tours (vraiment accueillants) m'a fait un devis gratuit :
177,28€ TTC la telecommande et forfait de 105,80€ TTC pour la reprog (1 ou 2 clefs)
Ils m'ont confirmé que si j'avais eu le code sur la languette blanche d'origine ils auraient pu essayer de reprogrammer mes télécommandes.
Petit point important ils ont vu que ma batterie était une 77Ah alors que je devrais avoir une 88Ah , selon eux ça n'aide pas non plus l'électronique d'avoir une batterie trop faible (la mienne est un peu en bout de course).
Furax
Furax
VIP 1300
VIP 1300

Age : 46

Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Nico911 le Ven 15 Fév 2019 - 16:31

Les tarifs se tiennent avec ce que j'ai payé

Tiens, ça me rappelle qu'il faut que je vois avec le CP pour le code de ma nouvelle télécommande ;)

C'est un point intéressant que tu soulèves pour la batterie. Je devrais être aussi en 88Ah puisque j'ai l'option "batterie puissante".

D'ailleurs, je viens de regarder la vidéo "hypnotique" de Ben et quand j'entends les démarrages des 992, je me dis que la mienne a vraiment un lancement asthmatique Razz
Nico911
Nico911
8000 tr/mn
8000 tr/mn


Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Furax le Ven 15 Fév 2019 - 16:50

Dernier point le responsable d'atelier m'a vivement deconseillé d'en commander sur internet car un de leurs clients l'aurait fait récemment et ils n'ont jamais réussi à les programmer.
Furax
Furax
VIP 1300
VIP 1300

Age : 46

Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par benfuit le Ven 15 Fév 2019 - 18:58

La « grosse » batterie, c’est pour quoi?
La boîte est Tiptronic?
D’autres options gourmandes?
benfuit
benfuit
Le sage
Le sage

Age : 39

https://i.servimg.com/u/f38/18/86/63/46/17809910.jpg

Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Furax le Ven 15 Fév 2019 - 19:01

Tiptro sièges chauffants électriques et ampli je ne vois rien d'autre  Book c est vrai que je n'ai jamais fait le post sur MA grenouille.
Furax
Furax
VIP 1300
VIP 1300

Age : 46

Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par benfuit le Ven 15 Fév 2019 - 19:21

La boîte fait beaucoup.
On a les memes options.
benfuit
benfuit
Le sage
Le sage

Age : 39

https://i.servimg.com/u/f38/18/86/63/46/17809910.jpg

Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par indy73 le Ven 15 Fév 2019 - 21:27

J'ai aussi la grosse batterie, pas de boite auto, pas de sièges chauffants, un ampli mais ça consomme pas tant que ça ( en plus la radio est toujours coupée ) mais des phares litronics 
Peut être est ce lié
indy73
indy73
9000 tr/mn
9000 tr/mn


Revenir en haut Aller en bas

essais Re: problème télécommande... ne fonctionne plus depuis ce we.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum