Montage régulateur de vitesse sur ma 4s

Aller en bas

essais Montage régulateur de vitesse sur ma 4s

Message par OLIVE57 le Ven 2 Mar - 21:37:29

Bonjour à tous

Je viens d'installer le régulateur sur ma 4s, j'ai fais le codage avec un duramétric pro , le problème est que le voyant de contrôle ne s'allume pas , le codage a bien pris dans le DME par contre j'ai des doutes dans le cluster k21 .
Je n'ai pas essayé pour l'instant si il fonctionne vu les conditions météo lamentable que nous avons en ce moment en lorraine.

merci pour vos idées
avatar
OLIVE57
5000 tr/m
5000 tr/m

Age : 42

Revenir en haut Aller en bas

essais Re: Montage régulateur de vitesse sur ma 4s

Message par benfuit le Sam 3 Mar - 0:27:34

Quand tu parles du voyant de contrôle, tu penses à celui en vert dans le cadran milieu gauche, qui s'allume quand tu appuies sur le comodo pour activer le régulateur?
avatar
benfuit
Le disciple du Sage
Le disciple du Sage

Age : 38

https://i.servimg.com/u/f38/18/86/63/46/17809910.jpg

Revenir en haut Aller en bas

essais Re: Montage régulateur de vitesse sur ma 4s

Message par OLIVE57 le Sam 3 Mar - 18:54:24

@benfuit a écrit:Quand tu parles du voyant de contrôle, tu penses à celui en vert dans le cadran milieu gauche, qui s'allume quand tu appuies sur le comodo pour activer le régulateur?
oui , c'est bien celui là.
avatar
OLIVE57
5000 tr/m
5000 tr/m

Age : 42

Revenir en haut Aller en bas

essais Re: Montage régulateur de vitesse sur ma 4s

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum