voyant moteur mélange trop pauvre

Page 3 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Aller en bas

essais voyant moteur mélange trop pauvre

Message par xav590 le Lun 26 Fév - 20:12:13

Rappel du premier message :

Bonjour .

J'ai cherché la solution ou un élément de réponse à mon problème , mais je n'ai pas trouvé , donc je post clin

J'avais à l'achat de ma grenouille en juillet 2016 , les catas HS. Le voyant moteur qui s'allumait donc tous les 70 Kms ...

En avril 2017 , grosse remise à niveau , dont le changement des catas par des Xpipes 200 cc .

Mais depuis , j'ai le voyant moteur qui s'allume tous les 500 Kms Razz

Mon mécano a passé la voiture à la valise , diag : mélange trop pauvre . (Il n'a pas la valise porsche , et n'a pas plus de détails )

J'ai donc fait il y a 2 mois un "nettoyage moteur " avec un produit  que plusieurs membres avaient utilisé .

Mais ce WK , et je pense 500 kms , le voyant se rallume . Et merde ....

D'après ce que j'ai pu lire , cela peut être beaucoup de chose : Injecteurs , débimetre , sonde lambda ....

Je précise que les sondes doivent avoir 8000 kms ( 1 n'a meme que 5000 kms )

La voiture tourne très bien , au ralenti ou en charge , ne fume pas . J'ai très très rarement un petit raté en seconde en dessous de 2000 Tr , mais c'est vraiment très rare .

Est ce dangereux de rouler comme cela ?
Un Garage spécialiste porsche ou CP pourrait il avoir plus de détails sur la cause précise du problème en passant sur leur valise ?
La cause pourrait elle venir du Xpipe 200 cc ?

D'autres idées ou conseils , je suis preneur 

D'avance , merci à tous .

Xavier
avatar
xav590
10 000 tr/mn !!!!!!
10 000 tr/mn !!!!!!

Age : 52

http://3.2

Revenir en haut Aller en bas


essais Re: voyant moteur mélange trop pauvre

Message par rgb4 le Ven 2 Mar - 17:17:15

En phase avec toi sur l'apport du Xpipe.

Par contre je confirme qu'avec mes 200 cellules "classiques (pas Xpipe) montés depuis près de 4000 km et pas de rehausse sur les sondes, je n'ai pas le voyant allumé ni défaut au Duramétric clin

rgb4
8000 tr/mn
8000 tr/mn


Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par GoldenPie le Ven 2 Mar - 17:44:19

@rgb4 a écrit:En phase avec toi sur l'apport du Xpipe.

Par contre je confirme qu'avec mes 200 cellules "classiques (pas Xpipe) montés depuis près de 4000 km et pas de rehausse sur les sondes, je n'ai pas le voyant allumé ni défaut au Duramétric clin
Totalement d'accord avec toi ! d'ailleurs je ne m'attendais pas moi non plus d'avoir le voyant qui s'allume aussi tous les 500km (surtout quand tout est neuf : bloc, ligne échappement... les boules lol !). Je ne sais pas si c'est vraiment bon à bas régime cette effet venturi, je pense avoir perdu du couple à bas régime, en revanche, quand la cavaelrie arrive à haut régime, c'est le bruit d'une GT3.... bref, ca sent la reprog sur banc arriver pour prendre de façon sérieuse en compte le x pipe... parce qu'à mon avis sans vrai reprog, bah.... c'est plutot de la perte qu'autre chose....

GoldenPie
VIP 1300
VIP 1300


http://C4 3.6

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par xav590 le Ven 2 Mar - 17:58:33

Je n'ai pas senti de perte quand j'ai monté les Xpipe , ou alors pas assez significative pour que je la ressente . Par contre , passé les 3500/4000 trms , on sent et on entend bien le chant du flat .
Et qu'est ce que ça va etre avec les dansk super sound .... Je pense que du bonheur clin

xav590
10 000 tr/mn !!!!!!
10 000 tr/mn !!!!!!


http://3.2

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par xav590 le Sam 3 Mar - 15:45:28

Ca y est , j'ai reçu les rehausseurs que Tubofan m'a envoyé ( encore merci ) . Je vais donc essayer des les poser moi même ce WK . N'etant pas un maestro en mecanique , je dis bien "je vais essayer" Very Happy

xav590
10 000 tr/mn !!!!!!
10 000 tr/mn !!!!!!


http://3.2

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par Flat Drôme le Sam 3 Mar - 17:32:56

@mataïva66 a écrit:Tiens nous au courant si ça résout le problème.

Quand j'ai acheté la mienne y a 3 ans (février 2015) les 4 sondes
venaient d'être changées (2 avant et les 2 après catalyseur) et jamais eu ce soucis.
Bon les catalyseurs sont d'origine avec 155 000 km aujourd'hui.
     MAT !!!!!!!!!!       bienvenu nurse 
    
      C'est pas le sujet de savoir depuis combien de temps tu es propriétaire d'une 996 .
Ni de savoir combien elle totalise de Kms , au jour d'aujourd'hui !
Tous les posts sont bons pour faire passer l'info , mais ça fait maintenant 3 ans que ça tourne   !!!!   Exorbité  
Alors l'ultimatum arrive !!!   Fight 

. . . Soit tu te fais soigner !  ( copie de prise en charge médicale à joindre en MP  ) 
. . . Soit on fait partir un courrier à la haute instance du forum  !!!  

Surprised Surprised Surprised Surprised Surprised Surprised Surprised Surprised Surprised

Flat Drôme
Le disciple du Sage
Le disciple du Sage


Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par xav590 le Sam 3 Mar - 18:07:01

Ces deux là alors .... Very Happy Very Happy Surprised Surprised

xav590
10 000 tr/mn !!!!!!
10 000 tr/mn !!!!!!


http://3.2

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par xav590 le Lun 5 Mar - 17:43:06

Bon alors ... J'avais bien dis je vais essayer  Very Happy Very Happy Very Happy

Avec les Xpipes , l'acces n'est pas evident du tout . Je crois qu'il faut un outil bien specifique , ou alors en démontant le par choc arrière , là on a un accès impec . Ne sachant pas démonté le par choc , c'est mon mécanicien qui s'en chargera en meme temps que le montage des Dansk  clin

xav590
10 000 tr/mn !!!!!!
10 000 tr/mn !!!!!!


http://3.2

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par mataïva66 le Lun 5 Mar - 20:08:19

Xavier, c'est pas compliqué pour tomber le PC arrière,
3 vis en haut, quand tu ouvres le capot moteur, 5 en dessous je crois,
et 2 de chaque côté dans les passages de roue et le tour est joué.
Juste faire attention si tu as le radar de recul avec le fil qui relie les capteurs et celui de l'éclairage de plaque !

Tiens chez moi sur la 996 d'un copain du Club pour lui arranger ses silencieux !





En plus t'as une vue imprenable sur les bougies bobines , sans se contorsionner !!! clin

mataïva66
Le disciple du Sage
Le disciple du Sage


http://996 / 3.6 / 2003 / gris kerguelen

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par xav590 le Lun 5 Mar - 21:35:51

Merci mataiva , mais comme je dois monter les Dansk , je ferai tout en même temps clin . Mais je vais quand même regarder ça , parce que même si je suis une bille en mécanique , j aime ça , et j aimerai apprendre .
avatar
xav590
10 000 tr/mn !!!!!!
10 000 tr/mn !!!!!!

Age : 52

http://3.2

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par xav590 le Mar 13 Mar - 15:53:19

Bon les pots sont commandés , montage prévu semaine prochaine et dans le même temps montage des rehausseurs de sonde clin
avatar
xav590
10 000 tr/mn !!!!!!
10 000 tr/mn !!!!!!

Age : 52

http://3.2

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par N3RO le Mar 13 Mar - 18:19:05

Faudra fêter ça avec une petite vidéo  avant/après !!

What a Face
avatar
N3RO
9000 tr/mn
9000 tr/mn

Age : 38

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par xav590 le Mar 13 Mar - 18:39:30

Yes !!!! What a Face
avatar
xav590
10 000 tr/mn !!!!!!
10 000 tr/mn !!!!!!

Age : 52

http://3.2

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par mataïva66 le Mar 13 Mar - 20:32:33

On attend alors plus que la "musique" en stéréo SVP... !!! clin
avatar
mataïva66
Le disciple du Sage
Le disciple du Sage

Age : 59

http://996 / 3.6 / 2003 / gris kerguelen

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par xav590 le Mer 14 Mar - 11:08:20

Very Happy clin
avatar
xav590
10 000 tr/mn !!!!!!
10 000 tr/mn !!!!!!

Age : 52

http://3.2

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par patrick69 le Ven 27 Avr - 19:29:08

Même problème, avec 2 cata 200 C.C.
Après 600kms.
avatar
patrick69
7000 tr/mn
7000 tr/mn

Age : 53

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par xav590 le Sam 28 Avr - 11:04:39

Petit retour après le montage des dansk et rehausseurs . Pour la sonorité , cata 200cc xpipe + super sound : Le TOP !!!

Fred ( RGB4 ) avait enlevé le defaut avec son durametric à 128210 kms . Les rehausseurs ont été monté dans la foulée . Ce matin 128812 kms , soit un peu plus de 600 kms parcouru , et pour le moment aucun voyant moteur allumé .

Donc Patrick , il semblerait bien que la pose de rehausseurs corrige le defaut de voyant moteur . J'attend encore de parcourir quelques centaines de bornes avant de crier victoire total , mais j'ai bon espoir , car d'habitude après 500 bornes , ça s'allume .
avatar
xav590
10 000 tr/mn !!!!!!
10 000 tr/mn !!!!!!

Age : 52

http://3.2

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par patrick69 le Sam 28 Avr - 19:45:35

Merci Xav, j’attend ton feu vert pour les commandes.
Génial
avatar
patrick69
7000 tr/mn
7000 tr/mn

Age : 53

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par patrick69 le Mer 2 Mai - 18:27:56

Alors Xavier, résultat as-tu refait deux sans 300 km.
bgb Alors Xavier, résultat as-tu refait deux sans 300 km.
avatar
patrick69
7000 tr/mn
7000 tr/mn

Age : 53

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par xav590 le Mer 2 Mai - 19:06:21

Pas tout à fait Patrick , j'ai du faire 130 bornes ce WK , et c'est toujours OK .

La semaine prochaine , je pars quelques jours et je devrais faire 300-400 Kms . Je te tiens au courant à mon retour ( jeudi 10 mai ) clin
avatar
xav590
10 000 tr/mn !!!!!!
10 000 tr/mn !!!!!!

Age : 52

http://3.2

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par patrick69 le Mer 2 Mai - 23:58:44

Ok merci, je serai au US , jusqu’au 22/05, envoie moi la réponse, je les trouverai  peut-être là-bas. 
Quid
avatar
patrick69
7000 tr/mn
7000 tr/mn

Age : 53

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par xav590 le Jeu 10 Mai - 18:00:06

Patrick , mon voyant s'est rallumé malgré les rehausseurs, mais cette fois après plus de 700 kms . Je l'ai éteins aujourd hui et je vais refaire refaire un essais .
avatar
xav590
10 000 tr/mn !!!!!!
10 000 tr/mn !!!!!!

Age : 52

http://3.2

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par michel66 le Jeu 10 Mai - 18:17:39

Bonjour ,
C'est vraiment bizarre de voir check moteur allumé malgré les rehausseurs , Problème identique pour ma part ,je comptais mettre 4 rehausseurs , puisque j'ai deux sondes par catalyseur  (modèle US de 99 ) c'est une 3.4 ,mais je vois que cela n'est pas la solution idéale ............?,pourtant ,
-mes 4 sondes sont neuves (moins de 3000 kms ),
-Les 6 bobines d'allumage ont 5000 kms ,
Il manquerait le débitmètre ,mais aucune ratées ,ralenti à 900 sans aucune secousses  ,et la voiture en général ne présente aucun à coups en roulant, la consommation est tout à fait normale ,et le contrôle pollution est  dans les normes,dont je pense que les catalyseurs sont en état . la voiture a 94500 kms .
Qu'en pensez ?   
 .
avatar
michel66
2000 tr/m
2000 tr/m


Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par xav590 le Jeu 10 Mai - 18:49:49

Michel66 : cata 200 cc ?
avatar
xav590
10 000 tr/mn !!!!!!
10 000 tr/mn !!!!!!

Age : 52

http://3.2

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par michel66 le Jeu 10 Mai - 20:25:41

catas origine...
avatar
michel66
2000 tr/m
2000 tr/m


Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par xav590 le Jeu 10 Mai - 21:19:32

Ton voyant s allume tout les combien de kms ? Mes catas d origines étaient hs et le voyant s allumait tous les 70 kms
avatar
xav590
10 000 tr/mn !!!!!!
10 000 tr/mn !!!!!!

Age : 52

http://3.2

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par michel66 le Jeu 10 Mai - 22:00:44

Trés variable , depuis trois mois , entre 500 à 600 kms , cette semaine aprés 250 Kms ,et toujours sans prévenir et rien en amont au niveau perte de puissance , ralenti Ok , mon'indépendant en perd la tête '......passage au banc pollution bonne , nous pensions mettre réhausseurs mais vu ton post ,cela me fait réfléchir avec un résultat négatif.
avatar
michel66
2000 tr/m
2000 tr/m


Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par xav590 le Ven 11 Mai - 10:49:50

Pour info Michel , lorsque mes catas etaient HS et que mon voyant s'allumait tous les 70 kms ( il fallait qu'il y ai au moins 3 démarages moteur ) j'etais allé aussi faire un contrôle pollution chez un pote qui tenait un contrôle technique , et la pollution était OK . Par contre , lors du démontage des vieux catas , quand on les secouait , on entendait bien que tout se baladait à l'interieur ...
avatar
xav590
10 000 tr/mn !!!!!!
10 000 tr/mn !!!!!!

Age : 52

http://3.2

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par michel66 le Sam 12 Mai - 22:46:02

Catas peut-être morts......,mais les tiens étant neufs ,le problème demeure alors qu'en penser ?
avatar
michel66
2000 tr/m
2000 tr/m


Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par patrick69 le Dim 13 Mai - 7:28:42

Comment éteint tu, ton voyant
avatar
patrick69
7000 tr/mn
7000 tr/mn

Age : 53

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par michel66 le Dim 13 Mai - 9:05:00

Bonjour ,
Un coup de duramétric ,et effacement du code erreur
avatar
michel66
2000 tr/m
2000 tr/m


Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par GoldenPie le Dim 13 Mai - 15:12:52

C est pas encore résolu tout ça ?
avatar
GoldenPie
VIP 1300
VIP 1300


http://C4 3.6

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par michel66 le Dim 13 Mai - 15:53:10

et non
avatar
michel66
2000 tr/m
2000 tr/m


Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par xav590 le Dim 13 Mai - 18:13:56

Ben non golden . Voyant allumé après 700 bornes :-( Pour Michel : mes catas sont neufs , mais 200cc xpipe, donc pas comparable avec des catas « classiques ». Des xpipe neufs peuvent allumer le voyant ... pour Michel : pour effacer mon voyant , n ayant pas de durametric , je débranche simplement le moins de la batterie quelques minutes .
avatar
xav590
10 000 tr/mn !!!!!!
10 000 tr/mn !!!!!!

Age : 52

http://3.2

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par GoldenPie le Dim 13 Mai - 21:18:29

Le voyant peut être éteint avec un simple lecteur de chez feu rouge ou sud auto.

En revanche attention...même les lecteurs génériques soit disant compatible Porsche sortent n importe quoi comme code erreur

Te reste plus qu à faire comme moi avec les 200 x pipe : reprog...

En revanche.. attention.. ds mon côté j ai une différence flagrante entre valves ouvertes et fermées. Je pense que les collecteurs valves fermés freinent trop les gazs. En revanche ouvert, dans un vacarme de fou, la puissance est la..

et ce n'est pas psychologique avec le bruit
avatar
GoldenPie
VIP 1300
VIP 1300


http://C4 3.6

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par xav590 le Dim 13 Mai - 23:58:15

Qu entends tu par valves ouvertes et valves fermées ?
avatar
xav590
10 000 tr/mn !!!!!!
10 000 tr/mn !!!!!!

Age : 52

http://3.2

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par GoldenPie le Lun 14 Mai - 1:38:35

J ai des silencieux à valves et valves fermées c à d à 95db... bah tout mous plus de patate... mais alors valves ouvertes 105db... le pied niveau patate...

Je pense que pour que les x pipe soient pleinement fonctionnels il faut des silencieux libérés qui freinent le moins possible. Sino. Adieu l effet venturi des x pipe.
avatar
GoldenPie
VIP 1300
VIP 1300


http://C4 3.6

Revenir en haut Aller en bas

essais Idem

Message par patrick69 le Lun 14 Mai - 8:54:05

@GoldenPie a écrit:Le voyant peut être éteint avec un simple lecteur de chez feu rouge ou sud auto.

En revanche attention...même les lecteurs génériques soit disant compatible Porsche sortent n importe quoi comme code erreur

Te reste plus qu à faire comme moi avec les 200 x pipe : reprog...

En revanche.. attention.. ds mon côté j ai une différence flagrante entre valves ouvertes et fermées.  Je pense que les collecteurs valves fermés freinent trop les gazs. En revanche ouvert, dans un vacarme de fou, la puissance est la..

et ce n'est pas psychologique avec le bruit
Idem pour moi PSE . Valve ouverte de la folie, par contre pas trouvé l’erreur , même après reprogrammer par Palmers.
avatar
patrick69
7000 tr/mn
7000 tr/mn

Age : 53

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par xav590 le Lun 14 Mai - 18:35:14

OK golden  clin Je pense avoir avec les dansk ce qu' il faut en echappement liberé . et là , c'est toujours valves ouvertes  Very Happy. Le son est terrible à bas et haut régime , et la patate aussi ....
Patrick : tu as fais une reprog par palmer , et toujours le voyant qui s'allume ?
avatar
xav590
10 000 tr/mn !!!!!!
10 000 tr/mn !!!!!!

Age : 52

http://3.2

Revenir en haut Aller en bas

essais Re: voyant moteur mélange trop pauvre

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum