Question circuit de refroidissement

Page 5 sur 13 Précédent  1, 2, 3, 4, 5, 6 ... 11, 12, 13  Suivant

Aller en bas

essais Question circuit de refroidissement

Message par nico1523 le Mer 9 Nov - 0:10:44

Rappel du premier message :

Bonjour

J'ai une petite question sur le refroidissement.
J'avais un petit fuite de liquide refroidissement qui venait d'un collier mal serré.
Je l'ai changé par un collier à vis, plus de fuite.
J'ai fait une purge avec l'arrière levé et mi le niveau au maxi à plat.

Mais comme je vérifie le niveau, j'ai remarqué que :
- A froid, niveau ok.
- Dès que je roule, la voiture à température de fonctionnement, le niveau descend bien en dessous du mini. je ne le vois plus.
- j'ouvre le bouchon le niveau remonte et déborde (à chaud).
-Si je laisse la voiture refroidire même 1 semaine, le niveau est toujours en dessous du niveau mini et des que j'ouvre le bouchon, le circuit se décompresse et le niveau remonte.
La voiture ne chauffe pas. Elle est un peu plus haut que 80° environs 85°-90°.
Cela est normale?
avatar
nico1523
7000 tr/mn
7000 tr/mn


Revenir en haut Aller en bas


essais Re: Question circuit de refroidissement

Message par mataïva66 le Jeu 29 Déc - 13:07:25

Très bonne initiative de ta part que de la faire ausculter Nico.
Au moins tu sauras exactement d'où ça vient.

mataïva66
Le disciple du Sage
Le disciple du Sage


http://996 / 3.6 / 2003 / gris kerguelen

Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par nico1523 le Lun 2 Jan - 12:54:11

En ce lundi matin, je regarde vite fait les niveaux.
L'eau n'a pas bougé, normal je n'ai pas démarré le moteur.
Je regarde l'huile et à froid, l'huile est au dessus du maxi 0,5mm au dessus sur la tige.
A ton forcément de la mayo sur la tige si l'eau passe dans l'huile ?
L'huile est très liquide mais c'est de la 0w40 dedans.

nico1523
7000 tr/mn
7000 tr/mn


Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par Gillou91 le Lun 2 Jan - 12:55:54

Oui Nico....  clin

Gillou91
Le disciple du Sage
Le disciple du Sage


Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par nico1523 le Lun 2 Jan - 13:16:36

Donc déjà mon niveau huile est trop haut à froid.
Impossible de défaire le bouchon de vidange, trop serré merci GT sport...

nico1523
7000 tr/mn
7000 tr/mn


Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par benfuit le Lun 2 Jan - 13:25:00

Le + facile étant d'aspirer.

benfuit
Le disciple du Sage
Le disciple du Sage


https://i.servimg.com/u/f38/18/86/63/46/17809910.jpg

Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par Gillou91 le Lun 2 Jan - 13:47:13

@nico1523 a écrit:Donc déjà mon niveau huile est trop haut à froid.
Impossible de défaire le bouchon de vidange, trop serré merci GT sport...
Cool Nico, pas de problème... Cette huile sera digérée par ton moteur....
0.5 mm d'erreur, c'est dans "le bruit" de mesure... Assiette de ton sol par rapport à celui du garage !

Le gars qui ta fait ta vidange a sûrement serré ton bouchon au couple....

Gillou91
Le disciple du Sage
Le disciple du Sage


Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par nico1523 le Lun 2 Jan - 14:33:03

Peut-être au couple mais le bouchon est abimé par les années et donc pour le démonté c'est plus compliqué. Bon avant de le démonté, je vais en trouver un neuf.
Mais même si mon niveau d'huile est haut, ça n'explique pas ou par l'eau. A moins qu'elle buvait de l'eau en prévision de la geule de bois des fêtes ... Very Happy

nico1523
7000 tr/mn
7000 tr/mn


Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par Gillou91 le Lun 2 Jan - 15:04:16

Mais non Nico, Fred t'as monté "un moteur à eau" sans te le dire....
Bon, blague à part, si pb de joint de culasse, cela peut également fuir à l'extérieur du bloc, et tout simplement s'évaporer par la chaleur en surface du moteur.... Reste à trouver les traces, si traces il y a...
Je crois les doigts pour toi pour solutionner rapidement tes soucis 👍👍👍

Gillou91
Le disciple du Sage
Le disciple du Sage


Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par nico1523 le Lun 2 Jan - 15:18:49

C'est pour ça que j'ai jamais remis de 98  Smile.
Bon j'ai baissé le niveau d'huile (je m'étais trompé embout...),  j'ai enlevé 0,6l et je suis juste au dessus du maxi.
Le niveau étais en haut du bourrelet (en bas sur la photo).


avatar
nico1523
7000 tr/mn
7000 tr/mn


Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par Gillou91 le Lun 2 Jan - 15:32:05

Ton huile est "nickel".... Pas d'eau dedans 👍👍👍
avatar
Gillou91
Le disciple du Sage
Le disciple du Sage

Age : 61

Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par nico1523 le Lun 2 Jan - 16:20:31

J ai démarré la voiture. Elle démarre nickel, le ralenti nickel mais fumé blanche et le circuit d eau est en pression en 2 secondes l eau déborde. Suite plateau et docteur.
avatar
nico1523
7000 tr/mn
7000 tr/mn


Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par Gillou91 le Lun 2 Jan - 16:33:03

Exorbité  Nico, si ton vase d’expansion est ouvert, c'est normal que ça déborde... La pompe à eau tourne et, en fonction des pertes de charge de la tuyauterie, ta flotte cherche et trouve le chemin le plus facile... Celui de déborder !!!
Maintenant, pour la fumée blanche, c'est "pas glop".... C'est persistant... Pas de bol... 
Une expertise s'impose  nurse Book
avatar
Gillou91
Le disciple du Sage
Le disciple du Sage

Age : 61

Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par mataïva66 le Lun 2 Jan - 16:34:07

@ Nico : comme je t'avais dit plus haut tu dois avoir de la compression d'un cylindre
qui passe dans le circuit de refroidissement.
Et du coup l'eau part en fumée.
Pas obligé qu'il y ait de l'huile dans l'eau ou vice versa : ça m'est arrivé avec une autre voiture.
avatar
mataïva66
Le disciple du Sage
Le disciple du Sage

Age : 58

http://996 / 3.6 / 2003 / gris kerguelen

Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par nico1523 le Lun 2 Jan - 16:52:51

Gillou j ai ouvert le vase moteur éteint. Le reseau est sous pression alors que la voiture vient de démarrer.
Mataiva oui tu dois avoir raison. C etais pour enlever les doutes du reniflard d huile mais bon...
avatar
nico1523
7000 tr/mn
7000 tr/mn


Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par Gillou91 le Lun 2 Jan - 19:05:21

OK Nico.... Pas de bol  Smile
Du coup, ça me laisse pantois ton histoire.... Claude à raison, tu dois avoir de la pression qui entre dans ton circuit de refroidissement... Les atomes de gaz étant plus petit que ceux des fluides, c'est facile pour eux de passer par une petite fissure ou ton joint de culasse défectueux.... A l'aspect de ton huile, pour le moment, ce n'est pas encore "les chutes du Niagara", plus de gaz s'échappent que d'eau entre dans les chambres de combustion....

Là, le docteur s'impose pour traquer la fuite....  
avatar
Gillou91
Le disciple du Sage
Le disciple du Sage

Age : 61

Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par Geforce le Lun 2 Jan - 21:17:21

Ici dans le nord j'ai souvent de la fumée blanche ... j'ai souvent une odeur de refroidissement après avoir roulé. 
Mon niveau revient souvent au mini. J'ai effectué à l'occasion le remise à niveau .. 

Mais la fumée = condensation.

Odeur et perte liquide . Je pense que mon bouchon du vase merde .... évaporation = odeur. Car si tu met trop de liquide et que le bouchon active son système de surpression. ... bouchon à changer en général ...j'ai de temps en temps une petite trace de liquide en dessous du bouchon ... donc fuite ..

Je vais changer le bouchon.. rien dans l huile. Pas de fumée à chaud. Pas de trace au sol .. pas de fuite du vase en plastique .... mais le bouchon ... gros doute ;)
avatar
Geforce
7000 tr/mn
7000 tr/mn


Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par Geforce le Lun 2 Jan - 21:44:56

Au vu de ta vidéo ... elle fumée beaucoup trop je pense et surtout que sur une sortie .... bof bof à mon avis et il me semble qu il y a un claquement en arrière son ... non ? 

J ai de la fumée très translucide sur les 2 sorties de temps en temps en fonction des température ...même des fois j'entends comme de l'eau qui claque dans les pots ... puis 2 Minutes après avoir démarré. .. plus rien ...
avatar
Geforce
7000 tr/mn
7000 tr/mn


Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par nico1523 le Mar 3 Jan - 0:49:03

Geforce je suis d'accord pour la condensation, ça arrive. Mais pour moi, c'est un peu trop dense.
avatar
nico1523
7000 tr/mn
7000 tr/mn


Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par Geforce le Mar 3 Jan - 9:49:37

@nico1523 a écrit:Geforce je suis d'accord pour la condensation, ça arrive. Mais pour moi, c'est un peu trop dense.

Oui Oui pour sur ... un probleme plus grave que de la condensation. a mon avis il y a bien de l'eau de refroidissement qui passe quelque par...
avatar
Geforce
7000 tr/mn
7000 tr/mn


Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par nico1523 le Mar 3 Jan - 11:50:30

mataiva Ta voiture ne chauffait pas lorsque le joint était HS ? Moi elle a des températures normales. Tu as juste changé le joint ?
avatar
nico1523
7000 tr/mn
7000 tr/mn


Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par mataïva66 le Mar 3 Jan - 13:42:28

Salut Nico :

Non ma voiture ne chauffait pas du tout et pas de voyant allumé,
mais c'était un coupé BMW 323 I.
Pas de mélange d'eau dans l'huile et inverse.
Juste qu'une durite a éclaté a 2 reprises et toujours la même.
J'avais pas de mayo non plus. Le moteur tournait aussi nickel.
Résultat le joint de culasse fissuré !
avatar
mataïva66
Le disciple du Sage
Le disciple du Sage

Age : 58

http://996 / 3.6 / 2003 / gris kerguelen

Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par nico1523 le Mar 3 Jan - 18:42:53

Bon jeudi titine par chez flat69. Ils vont démonter. Mais pour eux, c est rarement un joint de culasse. On verra bien. Diagnostique dans 2 semaines
avatar
nico1523
7000 tr/mn
7000 tr/mn


Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par benfuit le Mar 3 Jan - 20:01:18

Je les ai appelé ce matin pour mon problème qui se transforme en problème de boite.
Ils ont l'air digne de leur réputation.
Je suis curieux d'avoir ton ressenti.
avatar
benfuit
Le disciple du Sage
Le disciple du Sage

Age : 38

https://i.servimg.com/u/f38/18/86/63/46/17809910.jpg

Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par mataïva66 le Mar 3 Jan - 20:03:39

On croise les doigts pour toi et ta grenouille !
avatar
mataïva66
Le disciple du Sage
Le disciple du Sage

Age : 58

http://996 / 3.6 / 2003 / gris kerguelen

Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par Gillou91 le Mar 3 Jan - 20:22:20

@nico1523 a écrit:Bon jeudi titine par chez flat69. Ils vont démonter. Mais pour eux, c est rarement un joint de culasse. On verra bien. Diagnostique dans 2 semaines
J'espère pour toi Nico que ce n'est pas une saleté de fissure.... ça, c'est pire que tout  Smile 
Pour toi, je croise les doigts sur les 2 mains !!! angel
avatar
Gillou91
Le disciple du Sage
Le disciple du Sage

Age : 61

Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par nico1523 le Mer 4 Jan - 8:46:48

Merci à tous. Je vous ferais un retour de flat69.
avatar
nico1523
7000 tr/mn
7000 tr/mn


Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par mataïva66 le Mer 4 Jan - 9:50:04

Salut Nico,

S'ils ouvrent le "moulin", fais toi bien expliquer et bien voir d'où vient le mal,
car entre un joint de culasse HS et une culasse fissurée, c'est pas les même tarifs !
Bonne chance à toi.
avatar
mataïva66
Le disciple du Sage
Le disciple du Sage

Age : 58

http://996 / 3.6 / 2003 / gris kerguelen

Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par alexis_c17 le Mer 4 Jan - 11:45:27

Je sais pas si ça va t'aider mais j'ai eu une culasse fissurée (cylindre 1-3 il y a une faiblesse sur cette culasse et ils en parlent sur les forums americains) si tu veux le détails j'ai fait un reportage sur le forum "mayonnaise dans le vase d'expansion" voici mes symptômes: moteur tourne nikel, pas de fumée blanche, pression dans le vase d'expansion élevée (fissure du vase), mayonnaise dans le vase d'expansion, huile nikel. Le niveau d'huile baissait. Aprés 3 semaines sans toucher à la voiture juste avant de démonter le moteur je me suis rendu compte que le niveau d'huile avait remonté car de l'eau descendait dans le carter mais en petite quantité. Je ne l'avais pas remarqué avant car je m'en servais plus fréquemment et l'huile était propre. Cette fissure m'est arrivée je pense lors d'une seule et unique accélération trop forte a froid (5000tr). J’espère que tu n'as pas fait la même erreur que moi. Mes symptômes sont un peu différents des tiens car je n'avais pas de fumée et toi tu n'as pas de mayo donc ce n'est pas forcement une culasse fêlée.
avatar
alexis_c17
6000 tr/mn
6000 tr/mn

Age : 34

http://996 3.4 coupé

Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par roda16 le Mer 4 Jan - 12:32:56

Espérons pour toi Nico que ce ne soit qu'un joint ? la facture sera moins lourde...
avatar
roda16
Le cercle des Porschistes
Le cercle des Porschistes

Age : 70

Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par nico1523 le Jeu 5 Jan - 14:24:23

Titine est chez Flat69. ils vont faire un diag semaine prochaine.
avatar
nico1523
7000 tr/mn
7000 tr/mn


Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par Gillou91 le Jeu 5 Jan - 15:20:33

Bonne chance à toi Nico !!!   
avatar
Gillou91
Le disciple du Sage
Le disciple du Sage

Age : 61

Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par nico1523 le Jeu 5 Jan - 16:03:16

Il y a pas 36 solutions. 

1-Fuite d'eau sur le circuit que je n'ai pas trouvé et le séparateur d'huile HS,

2-Culasse Fissuré qui laisse passé de l'eau,

3-Le bloc fissuré ou mal réparé (chemise décalée),

4-Joint de culasse mal positionné.

Faite vos jeux  Smile
avatar
nico1523
7000 tr/mn
7000 tr/mn


Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par roda16 le Jeu 5 Jan - 19:26:09

Tu seras fixé la semaine prochaine en espérant que cela ne va pas être trop important, on craint toujours le pire ... Bon courage à toi !! clin
avatar
roda16
Le cercle des Porschistes
Le cercle des Porschistes

Age : 70

Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par jlp le Ven 6 Jan - 11:29:30

Croisons les doigts....pour etre optimiste, par rapport à tes diags au durametric :

Tu as des ratés d'allumage sur tout le banc de cylindre (1+2+3)....cela m'etonnerai que la culasse ou que le JDC soit HS au niveau de chaque cylindre!!

Un probleme d'allumage généralisé sur le bloc gauche empeche le bloc de bien monter en température...d'où la condensation à l'échappement...
avatar
jlp
7000 tr/mn
7000 tr/mn


http://996 3.4

Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par fredalfa le Ven 6 Jan - 19:18:50

Salut Nico, je viens de reprendre la suite de tes mésaventures, j'en étais resté à ton remplacement de durite, mais là ça s'aggrave.
Cette fumée blanche n'est pas bonne.
Ce que je peux te dire par rapport à tes recherches, c'est que l'échangeur air/huile a été monté neuf.
Si le joint de culasse avait été mal mis je pense que le problème serait apparu dés le rodage, en même temps il ne vas que dans un sens, et cette pièce vient de chez RP, maintenant il peut avoir lâché mais je ne pense pas.
Pour le bloc, il ne s'agit pas de chemises rapportés donc impossible d'avoir un décalage cylindre/joint/culasse.
La réparation sur le cylindre n°2 a peut être lâché, elle a été faites par nickasyl France à  Grenoble, et il m'avait garantie le résultat....mais là j'ai des doutes avec ce qui t'arrive.
avatar
fredalfa
VIP
VIP

Age : 51

Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par nico1523 le Ven 6 Jan - 20:44:52

Salut Fred, a mon avis c est le cylindre, on verra.
Le reniflar séparateur huile n a pas été changé ? La fumée pourrai venir de lui mais le reste...
Pour la position du joint, j y crois pas non plus. On verra bien. Une Porsche a plus de vie qu un chat 😁
avatar
nico1523
7000 tr/mn
7000 tr/mn


Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par fredalfa le Ven 6 Jan - 22:09:00

oui le reniflard n'a pas été remplacé je te le confirme.
avatar
fredalfa
VIP
VIP

Age : 51

Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par mataïva66 le Sam 7 Jan - 10:50:01

D'accord que le reniflard peut donner de la fumée à l'échappement,
mais dans ce cas ce serait des 2 côtés ?

En plus le reniflard ne met pas de pression dans le circuit de refroidissement !
avatar
mataïva66
Le disciple du Sage
Le disciple du Sage

Age : 58

http://996 / 3.6 / 2003 / gris kerguelen

Revenir en haut Aller en bas

essais Re: Question circuit de refroidissement

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 5 sur 13 Précédent  1, 2, 3, 4, 5, 6 ... 11, 12, 13  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum