PORSCHE 996-997-991 Passion...aimant

Sixtine, Seth et Wan se détendent sans se prendre trop au sérieux. Et vous ?
 
AccueilPortailS'enregistrerFAQConnexion
Petites annonces

Derniers sujets
» Help : Fuite de direction assistée
Aujourd'hui à 1:16 par rickyan

» Remplacement des biellettes de barres stabilisatrices AV et AR, sur 996
Aujourd'hui à 0:58 par rickyan

» 100 000 kms
Aujourd'hui à 0:53 par rickyan

» Disques et plaquettes
Aujourd'hui à 0:49 par bernie2b

» Hello à tous
Hier à 23:53 par Gillou91

» Céramique sur la Noiraude
Hier à 22:19 par Taxy68

» nouveau venu de la suisse
Hier à 20:16 par piwi

» Présentation
Hier à 18:50 par mataïva66

» Nettoyage moteur à l’hydrogène
Hier à 12:12 par Domtom77

» Bras arriere inferieur reglable Bras996 turbo
Lun 20 Nov 2017 - 21:03 par remus

» Présentation
Lun 20 Nov 2017 - 16:50 par mataïva66

» houveau sur le forum, mais Porschiste depuis pas mal d'années.
Lun 20 Nov 2017 - 15:04 par claude81

» Nouveau Membre region PACA
Lun 20 Nov 2017 - 14:36 par claude81

» Nouveau passionné sans porsche
Lun 20 Nov 2017 - 14:33 par claude81

» 1 nouveau de plus
Lun 20 Nov 2017 - 14:25 par claude81

» P'tit Nouveau
Lun 20 Nov 2017 - 11:22 par claude81

» CHARTE DU FORUM A LIRE IMPERATIVEMENT
Lun 20 Nov 2017 - 11:15 par claude81

» 997 turbo phase II
Dim 19 Nov 2017 - 18:19 par piwi

» Pneus hiver pour 996
Dim 19 Nov 2017 - 14:25 par mataïva66

» Panne relais pompe à essence
Dim 19 Nov 2017 - 14:20 par DUMONT

» surveillance sujets
Dim 19 Nov 2017 - 0:38 par mataïva66

» Surconsommation et sortie échappement noir côté droit
Sam 18 Nov 2017 - 23:16 par drs96

» Je me lance ... j'ai peur ...
Sam 18 Nov 2017 - 14:35 par dicknroll

» Perte mystère de LDR
Sam 18 Nov 2017 - 7:58 par Fab996tt

Mots-clés
jour pneus train capote Piwi batterie silencieux Filtre boite bruit code durametric mise modification panne entretien pcm1 arriere frein echappement Amortisseurs huile avant moteur amortisseur siege
Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
porschiste
Porschiste.com
Faisons la route avec eux ou eux avec nous, une passion c'est communicatif et très contagieux.
Les posteurs les plus actifs du mois
Flat Drôme
 
mataïva66
 
phil74
 
Gillou91
 
roda16
 
benfuit
 
piwi
 
Chinô
 
Énanie
 
cigale13
 
BOXSTER - CAYMAN

My.Porsche-99x.info
La partie sérieuse du forum

Partenaires Pro

EP Automotive













Site
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Partagez | 
 

 Absence de lancement du démarreur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
knar911
5000 tr/m
5000 tr/m
avatar

Age : 54

MessageSujet: Absence de lancement du démarreur   Lun 8 Juin 2015 - 8:45

Salut à Tous,

ma 996 3.6 cab ne veux rien savoir...
En effet, après avoir essayé mes nouveaux pots "Cargraphic" (qui font un super bruit), il y a 15 jours, j'ai voulu reprendre l'auto ce WE.
J'ai voulu déverrouiller l'alarme avec la clé et là une fois la clé sur le contact, même en la tournant, l'alarme s'est enclenché (impossible de la couper avec la rotation de la clé dans le barillet (télécommande avec pile insuffisante) et bien sur coffre avant, bloqué, impossible à ouvrir.

Je suis revenu avec la clé et pile neuve, j'ai coupé l'alarme (télécommande) et toujours rien (pas de lancement de démarreur), vitre et lumières ok. J'ai pensé à la batterie déchargée, donc recharge et puis, même changement de batterie, rien y fait.
Je tourne en rond et ne trouve pas le problème (j'ai essayé la seconde clé, idem)...la c'a se complique!

Il me reste à regarder les fusibles (mais lequel c'est !?)

A j'oubliais....le démarreur à 1 an.

Avez-vous des idées ou cas similaires???
merci de vos lumières
Eric
Smile
Revenir en haut Aller en bas
tatayé
Le Tatayet
Le Tatayet
avatar

Age : 48

MessageSujet: Re: Absence de lancement du démarreur   Lun 8 Juin 2015 - 8:57

Quand tu tourne ta clef, les voyants reste allumé ou ils s’éteignent ?

_________________



         Si tu dors et que tu rêves que tu dors, il faut que tu te réveilles deux fois pour te lever.
Wolfgang Amadeus tatayé.
Revenir en haut Aller en bas
knar911
5000 tr/m
5000 tr/m
avatar

Age : 54

MessageSujet: Re: Absence de lancement du démarreur   Lun 8 Juin 2015 - 9:04

tres bonne question !
il reste allumé (je pense), dans le doute j'ai monté une batterie neuve
Revenir en haut Aller en bas
Clyde Barrow
VIP
VIP
avatar


MessageSujet: Re: Absence de lancement du démarreur   Lun 8 Juin 2015 - 9:20

C'est une tiptro?
Souvent les boîtes auto ont des sécurités pour ne pas démarrer avec un rapport enclenché, une histoire de capteurs... Je ne sais pas comment c'est géré sur une 96, ni où se trouve quoi, mais j'ai déjà rencontré ce genre de problème.
Où alors l'antidemarage de la clef qui n'est plus reconnu...
Selon ton niveaux d'outillage, vérifie que le démarreur reçoive du jus. 
Comme dit tataye, regarde tes voyants, mets les phares avec... Si quand tu mets la clef en position démarrage tu n'as pas la moindre faiblesse d'intensité, alors le message n'est pas envoyé au démarreur.
Revenir en haut Aller en bas
knar911
5000 tr/m
5000 tr/m
avatar

Age : 54

MessageSujet: Re: Absence de lancement du démarreur   Lun 8 Juin 2015 - 9:43

non, c'est une boite méca.
J'ai pensé effectivement comme Tatayé, mais comme maintenant j'ai "verrouillé" l'histoire de la batterie, il faut que je trouve autre chose.
J'ai pensé aussi à la clé et son transpondeur, mais quand j'ai essayé aussi la 2e clé !...il faudrait que le boitier de l'auto est fait "comme" un reset et perdre les correspondance avec les clés, mais c'a me parait un peu gros...
Je pense pour un fusible ou un relais qui ne donnerait pas l'ordre (claqué), mais pas sur, je cherche
Revenir en haut Aller en bas
fabricesc83
VIP
VIP
avatar

Age : 53

MessageSujet: Re: Absence de lancement du démarreur   Lun 8 Juin 2015 - 10:06

le commutateur derrière le neiman

Essaye de manipuler la cle dans le neiman on ne sait jamais
Revenir en haut Aller en bas
Clyde Barrow
VIP
VIP
avatar


MessageSujet: Re: Absence de lancement du démarreur   Lun 8 Juin 2015 - 10:17

knar911 a écrit:
non, c'est une boite méca.
J'ai pensé effectivement comme Tatayé, mais comme maintenant j'ai "verrouillé" l'histoire de la batterie, il faut que je trouve autre chose.
J'ai pensé aussi à la clé et son transpondeur, mais quand j'ai essayé aussi la 2e clé !...il faudrait que le boitier de l'auto est fait "comme" un reset et perdre les correspondance avec les clés, mais c'a me parait un peu gros...
Je pense pour un fusible ou un relais qui ne donnerait pas l'ordre (claqué), mais pas sur, je cherche

En fait le coup de démarreur avec les phare n'a pas pour but de vérifier la batterie, mais la transmission du message vers le démarreur.
Si l'intensité des phares baisse, alors du courant est envoyé au démarreur ce qui exclu toutes les causes en amont et indique un problème de démarreur. 
Mais si rien ne se passe, alors c'est que tu n'envois pas de courant au démarreur, donc ça se passerait avant (récepteur sur la voiture, neiman, branchement électrique etc...)
Revenir en haut Aller en bas
knar911
5000 tr/m
5000 tr/m
avatar

Age : 54

MessageSujet: Re: Absence de lancement du démarreur   Lun 8 Juin 2015 - 10:26

Comme quoi, une bonne explication c'est toujours sympa.
Je vais faire l'essai et vous tiens au "courant", si je puis dire.....  Twisted Evil

Fabricesc83:
mon contacteur neimann avait du jeu et n'etait pas franc, je l'ai remplacé l'année passée, pour éviter de tomber en rade sur la route (c'a n'empeche pas de tomber en rade au garage). 
nota: si la couleur de ton auto est Bleu et 3.6, j'ai la même.
Revenir en haut Aller en bas
knar911
5000 tr/m
5000 tr/m
avatar

Age : 54

MessageSujet: Re: Absence de lancement du démarreur   Lun 8 Juin 2015 - 10:50

Bon, après une petite visite au garage (heureusement que je bosse pas loin), donc vous aviez raison et moi, pas compris.
Les phares s'éteignent quand je tourne la clé. Donc, c'a pourrai être le démarreur "collé" (ce qui parait bizarre, car il a 1 an et ~5000 km, mais bon). Si Vous avez d'autres idées, je suis preneur.

Avant que ce soir, je mette la "maman" au volant et que je la pousse pour essayer de la démarrer en prise....et confirmer cela. 
Au fait, si c'est le cas, il a possibilité de "taper" sur le démarreur pour le décoller (par dessus ou par dessous).
Revenir en haut Aller en bas
knar911
5000 tr/m
5000 tr/m
avatar

Age : 54

MessageSujet: Re: Absence de lancement du démarreur   Jeu 11 Juin 2015 - 19:23

Je viens de récupérer ma belle !!!
Le problème venait d'un fusible de 7.5A (mauvais contact, HS) qui fait l'alarme (il est placé en rangée E1 borne 86S).
Bien des emmerdes pour pas grand chose, l'avantage c'est que maintenant je connais ce défaut.

Merci de votre aide et de toutes vos idées pour ce dépannage.
Revenir en haut Aller en bas
tatayé
Le Tatayet
Le Tatayet
avatar

Age : 48

MessageSujet: Re: Absence de lancement du démarreur   Jeu 11 Juin 2015 - 21:30

Et bien c'est cool, petite réparation pour pas cher.

_________________



         Si tu dors et que tu rêves que tu dors, il faut que tu te réveilles deux fois pour te lever.
Wolfgang Amadeus tatayé.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Absence de lancement du démarreur   

Revenir en haut Aller en bas
 
Absence de lancement du démarreur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bruit inquiétant démarreur lors du démarrage
» cable démarreur-batterie
» [1.9i démarrage] Quand je mets le contact, le démarreur ne tourne même pas...
» ZX 550 GPZ démarreur qui bloque
» problèmes de démarreur cosse solenoide fondue 2 fois

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PORSCHE 996-997-991 Passion...aimant :: TECHNIQUE :: ELECTRICITE-
Sauter vers: